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© 2007 Nokia. Moüi quyãön âæåüc baío læu. 
Nokia, Nokia Connecting People, Nseries, vaì N77 laì caïc nhaîn hiãûu hoàûc 
nhaîn hiãûu âaî âæåüc âàng kyï cuía Nokia Corporation. Caïc tãn cäng ty vaì tãn 
saín pháøm khaïc âæåüc âãö cáûp åí âáy coï thãø laì caïc nhaîn hiãûu haìng hoïa hoàûc 
tãn thæång maûi cuía caïc chuí såí hæîu tæång æïng.
Nokia thæûc hiãûn chênh saïch phaït triãøn khäng ngæìng. Nokia baío læu quyãön 
thæûc hiãûn caïc thay âäøi vaì caíi tiãún âäúi våïi báút kyì caïc saín pháøm naìo âæåüc 
mä taí trong taìi liãûu naìy maì khäng cáön thäng baïo træåïc.
Nghiãm cáúm nhán baín, chuyãøn nhæåüng, phán phäúi, hoàûc læu træî mäüt pháön 
hay toaìn bäü näüi dung taìi liãûu naìy dæåïi báút kyì hçnh thæïc naìo khi khäng âæåüc 
Nokia cho pheïp træåïc bàòng vàn baín.
TRONG CHÆÌNG MÆÛC TÄÚI ÂA ÂÆÅÜC PHAÏP LUÁÛT HIÃÛN HAÌNH CHO 
PHEÏP, DUÌ TRONG BÁÚT KYÌ TRÆÅÌNG HÅÜP NAÌO, NOKIA HAY BÁÚT KYÌ 
CAÏC BÃN GIAO LIXÀNG NAÌO CUÍA NOKIA CUÎNG SEÎ KHÄNG CHËU 
TRAÏCH NHIÃÛM ÂÄÚI VÅÏI BÁÚT CÆÏ VIÃÛC MÁÚT MAÏT DÆÎ LIÃÛU HOÀÛC TÄØN 
THÁÚT THU NHÁÛP NAÌO HOÀÛC BÁÚT KYÌ THIÃÛT HAÛI NAÌO MANG TÊNH 
CHÁÚT ÂÀÛC BIÃÛT, NGÁÙU NHIÃN, HÃÛ QUAÍ HOÀÛC CAÏC THIÃÛT HAÛI GIAÏN 
TIÃÚP NAÌO CHO DUÌ ÂAÎ GÁY RA NHÆ THÃÚ NAÌO.
NÄÜI DUNG CUÍA TAÌI LIÃÛU NAÌY ÂÆÅÜC CUNG CÁÚP THEO “HIÃÛN 
TRAÛNG.” NGOAÛI TRÆÌ THEO QUY ÂËNH CUÍA PHAÏP LUÁÛT ÂÆÅÜC AÏP 
DUÛNG, KHÄNG COÏ BÁÚT KYÌ SÆÛ BAÍO ÂAÍM NAÌO THUÄÜC BÁÚT CÆÏ LOAÛI 
NAÌO, CHO DUÌ LAÌ ROÎ RAÌNG HAY NGUÛ YÏ, KÃØ CAÍ, NHÆNG KHÄNG CHÈ 
GIÅÏI HAÛN ÅÍ CAÏC BAÍO ÂAÍM VÃÖ PHÁØM CHÁÚT CHO CAÏC MUÛC ÂÊCH 
THÄNG THÆÅÌNG VAÌ SÆÛ PHUÌ HÅÜP CHO MUÛC ÂÊCH CUÛ THÃØ NAÌO, 
ÂÆÅÜC ÂÆA RA LIÃN QUAN ÂÃÚN SÆÛ CHÊNH XAÏC, ÂÄÜ TIN CÁÛY HOÀÛC 
CAÏC NÄÜI DUNG CUÍA TAÌI LIÃÛU NAÌY. NOKIA BAÍO LÆU QUYÃÖN CHÈNH 
SÆÍA HAY THU HÄÖI TAÌI LIÃÛU NAÌY VAÌO BÁÚT KYÌ LUÏC NAÌO MAÌ KHÄNG 
CÁÖN THÄNG BAÏO TRÆÅÏC.
Sæû coï sàôn cuía caïc saín pháøm cuû thãø, caïc æïng duûng vaì caïc dëch vuû cho 
nhæîng saín pháøm naìy coï thãø khaïc nhau tuìy theo tæìng khu væûc. Vui loìng hoíi 
âaûi lyï Nokia cuía quyï khaïch vãö caïc chi tiãút, vaì sæû coï sàôn caïc tuìy choün 
ngän ngæî.
Mäüt säú hoaût âäüng vaì tênh nàng cuía maïy phuû thuäüc vaìo theí SIM vaì/hoàûc 
maûng, tênh nàng nhàõn tin MMS, hoàûc phuû thuäüc vaìo khaí nàng tæång thêch 
cuía caïc thiãút bë vaì caïc daûng näüi dung âæåüc häù tråü. Mäüt säú dëch vuû coï thãø 
âæåüc tênh phê riãng.

Viãûc baío vãû quyãön taïc giaí coï thãø seî khäng cho pheïp sao cheïp, chènh sæía, 
chuyãøn giao hay chuyãøn âi mäüt säú caïc hçnh aính, nhaûc (bao gäöm kiãøu 
chuäng), hay näüi dung khaïc.
Tham khaío hæåïng dáùn sæí duûng âãø biãút caïc thäng tin quan troüng khaïc vãö 
thiãút bë cuía quyï vë.



N
ok

ia
 L

ife
bl

og

1

h cho maïy PC cho pheïp baûn 
iãúm caïc näüi dung baûn âaî sæu 
 baûn. Våïi khaí nàng truyãön taíi 
 USB hoàûc khaí nàng kãút näúi 
hêm báúm, caïc tin nhàõn 
àn baín, táûp tin video, vaì hçnh 
eî âæåüc truyãön taíi sang âiãûn 

ãø sao læu dæû phoìng cå såí dæî 
 sæí duûng äø âéa cæïng, âéa CD, 
 äø âéa maûng tæång thêch. 
ãø gæíi caïc muûc näüi dung lãn 

 baûn.
ãö vãö caïc dëch vuû nháût kyï web 
 chuïng våïi Nokia Lifeblog, 
okia-asia.com/lifeblog, hoàûc 

g Lifeblog duìng cho maïy PC 
ía Nokia Lifeblog.
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Nokia Lifeblog
Âãø khåíi âäüng Nokia Lifeblog di âäüng trãn âiãûn thoaûi, 
báúm , vaì choün Applications > Lifeblog > 
Options > Open.
Lifeblog laì pháön mãöm kãút håüp duìng cho maïy PC vaì 
âiãûn thoaûi di âäüng våïi chæïc nàng nháût kyï âa phæång 
tiãûn nhàòm læu laûi nhæîng muûc näüi dung maì baûn âaî thu 
tháûp qua âiãûn thoaûi di âäüng. Lifeblog seî sàõp xãúp 
caïc hçnh aính, video, ám thanh, tin nhàõn vàn baín, 
tin nhàõn âa phæång tiãûn, vaì nháût kyï web theo trçnh 
tæû thåìi gian âãø baûn coï thãø duyãût, tçm kiãúm, chia seí, 
cäng bäú, vaì sao læu dæû phoìng. Caí hai phiãn baín 
Nokia Lifeblog duìng cho maïy PC vaì cho âiãûn thoaûi 
di âäüng âãöu cho pheïp baûn gæíi hoàûc ghi laûi caïc muûc 
näüi dung âãø moüi ngæåìi cuìng xem.
Phiãn baín Lifeblog daình cho âiãûn thoaûi di âäüng seî 
tæû âäüng ghi laûi caïc muûc näüi dung âa phæång tiãûn cuía 
baûn. Baûn coï thãø sæí duûng Lifeblog trãn thiãút bë âãø 
trçnh duyãût caïc muûc, gæíi âãún âiãûn thoaûi khaïc hoàûc 
xuáút caïc dæî kiãûn trãn web. Kãút näúi âiãûn thoaûi cuía 
baûn våïi maïy PC tæång thêch bàòng caïp dæî liãûu USB 
tæång thêch hoàûc khaí nàng kãút näúi Bluetooth âãø 
truyãön taíi vaì âäöng bäü hoïa caïc muûc näüi dung trãn 
âiãûn thoaûi vaì maïy PC tæång thêch cuía baûn.

ÆÏng duûng Lifeblog daìn
dãù daìng duyãût vaì tçm k
táûp bàòng âiãûn thoaûi cuía
dæî liãûu qua caïp dæî liãûu
Bluetooth chè våïi mäüt p
phæång tiãûn, tin nhàõn v
aính æa thêch cuía baûn s
thoaûi cuía baûn.
Âãø baío quaín, baûn coï th
liãûu cuía Nokia Lifeblog
âéa DVD, äø âéa råìi hoàûc
Ngoaìi ra, baûn coìn coï th
nháût kyï web (blog) cuía
Âãø biãút thãm thäng tin v
vaì tênh tæång thêch cuía
haîy truy cáûp vaìo www.n
báúm F1 trong æïng duûn
âãø måí muûc Tråü giuïp cu

http://www.nokia-asia.com/lifeblog
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 Microsoft DirectX 9.0 vaìo maïy 
naìy seî âæåüc caìi cuìng våïi 

 thoaûi våïi maïy PC
våïi mäüt maïy PC tæång thêch 
 tæång thêch:
 âaî caìi âàût Nokia Nseries PC 
 CD).
 USB vaìo thiãút bë vaì maïy PC. 
 cáön âæåüc choün laì PC Suite. 
aûi våïi maïy PC láön âáöu tiãn sau 
series PC Suite, PC seî caìi âàût 
ng cho âiãûn thoaûi. Quaï trçnh 
üt luïc.

ûng Lifeblog daình cho maïy tênh.

våïi mäüt maïy PC tæång thêch 
g dáy Bluetooth:

 baûn âaî caìi bäü æïng duûng Nokia 
vaìo maïy PC cuía baûn.
 âaî gheïp näúi âiãûn thoaûi vaì maïy 
û khäng dáy Bluetooth bàòng 

ong Nokia Nseries PC Suite 
ÚN DËCH). Âãø biãút thãm thäng 
s PC Suite, xem hæåïng dáùn coï 
aín pháøm daình cho Nokia N77 
N
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Caìi âàût trãn maïy PC 
Baûn phaíi caìi âàût Nokia Lifeblog duìng cho maïy PC 
(coï trãn âéa CD) vaìo mäüt maïy PC tæång thêch træåïc 
khi sæí duûng noï.
Træåïc khi caìi âàût Nokia Lifeblog vaìo maïy PC tæång 
thêch, baûn cáön cáúu hçnh nhæ sau:
• Bäü xæí lyï Intel Pentium 1 GHz hoàûc tæång âæång, 

128 MB RAM
• Âéa cæïng coìn träúng êt nháút 400 MB (nãúu phaíi caìi 

âàût Microsoft DirectX vaì bäü æïng duûng Nokia 
Nseries PC Suite)

• Maìn hçnh âäö hoüa maìu 24-bit âäü phán giaíi 
1024x768

• Card âäö hoüa 32 MB
• Hãû âiãöu haình Microsoft Windows 2000 hoàûc 

Windows XP

Âãø caìi âàût chæïc nàng Lifeblog trãn maïy PC:
1 Måí âéa CD âæåüc cáúp keìm theo âiãûn thoaûi cuía baûn 

trãn maïy tênh.
2 Caìi âàût Nokia Nseries PC Suite (bao gäöm caïc 

trçnh âiãöu khiãøn Nokia Connectivity Cable âãø kãút 
näúi qua USB).

3 Caìi âàût æïng duûng Lifeblog daình cho maïy PC. 

Nãúu baûn chæa caìi âàût
PC, thç giåì æïng duûng 
Lifeblog PC.

Kãút näúi âiãûn
Âãø kãút näúi âiãûn thoaûi 
bàòng caïp dæî liãûu USB
1 Âaím baío ràòng baûn

Suite (coï trong âéa
2 Kãút näúi caïp dæî liãûu

Data cable mode
Khi kãút näúi âiãûn tho
khi caìi âàût Nokia N
trçnh âiãöu khiãøn riã
naìy coï thãø máút mä

3 Khåíi âäüng æïng du

Âãø kãút näúi âiãûn thoaûi 
bàòng cäng nghãû khän
1 Baûn phaíi âaím baío

Nseries PC Suite 
2 Âaím baío ràòng baûn

PC qua cäng nghã
Get Connected tr
(coï trong âéa CHIÃ
tin vãö Nokia Nserie
trãn trang häù tråü s
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hanh thåìi gian 
æa thêch
log trãn âiãûn thoaûi, giao diãûn 
iãøn thë caïc muûc näüi dung âa 

ãø måí caïc muûc æa thêch âaî læu 
 > View favourites.

blog trãn maïy PC cuía baûn, 
ãø di chuyãøn qua laûi trong giao 
diãûn Favourites. Caïch 
øn thanh træåüt tåïi lui, nhanh 
haïc laì nháúp vaìo thanh thåìi 

ìng tênh nàng Go to date, 
uîi tãn.

eblog hay nháút cuía baûn, 
ût kyï web trãn internet âãø 

oaín duìng cho dëch vuû nháût kyï 
üt hoàûc nhiãöu nháût kyï web maì 

gæíi thäng tin lãn, vaì thãm taìi 
 Lifeblog. Baûn nãn sæí duûng 
pePad cuía Six Apart, 
 Nokia Lifeblog.
Copyright © 2007 Nokia. All rights reserved.

trãn trang web www.nokia-asia.com/N77/
support hoàûc trang web cuía Nokia taûi âëa 
phæång. Âãø biãút thãm thäng tin vãö kãút näúi 
Bluetooth, haîy tham khaío cáøm nang hæåïng dáùn 
sæí duûng âiãûn thoaûi cuía baûn.

3 Kêch hoaût kãút näúi Bluetooth trãn âiãûn thoaûi vaì trãn 
maïy PC cuía baûn.

Sao cheïp caïc muûc
Âãø sao cheïp caïc muûc måïi hoàûc caïc muûc âaî chènh 
sæía tæì âiãûn thoaûi sang maïy PC, vaì sao cheïp caïc 
muûc âaî choün tæì maïy PC sang âiãûn thoaûi:
1 Kãút näúi âiãûn thoaûi våïi maïy tênh PC.
2 Khåíi âäüng æïng duûng Lifeblog trãn maïy tênh 

cuía baûn.
3 Trong æïng duûng Lifeblog trãn maïy PC, 

choün File > Copy from phone and to Phone.

Caïc muûc måïi trãn âiãûn thoaûi seî âæåüc sao cheïp sang 
maïy PC. Caïc muûc trong giao diãûn To phone trãn 
maïy PC seî âæåüc sao cheïp sang âiãûn thoaûi.

Trçnh duyãût t
vaì maìn hçnh 
Khi baûn khåíi âäüng Lifeb
Timeline seî måí ra vaì h
phæång tiãûn cuía baûn. Â
cuía baûn, choün Options
Khi baûn khåíi âäüng Life
baûn seî coï nhiãöu caïch â
diãûn Timeline vaì giao 
nhanh nháút laì di chuyã
hoàûc cháûm. Mäüt caïch k
gian âãø choün ngaìy, du
hoàûc duìng caïc phêm m

Gæíi lãn web
Âãø chia seí caïc muûc Lif
haîy gæíi chuïng âãún nhá
moüi ngæåìi cuìng xem.
Baûn phaíi taûo mäüt taìi kh
web tæång thêch, taûo mä
baûn duìng laìm nåi baûn 
khoaín nháût kyï web vaìo
dëch vuû nháût kyï web Ty
www.typepad.com, cho

http://www.nokia-asia.com/N77/support
http://www.typepad.com
http://www.nokia-asia.com/N77/support
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 dung tæì maïy PC lãn web, thæûc 

ûc Favourites, choün caïc muûc 
web (täúi âa 50 muûc).
to the Web.... Cæía säø Post to 
.
aì pháön chuï thêch cho näüi dung 
oï thãø viãút mäüt âoaûn chuï giaíi 

yãûn daìi hån trong pháön näüi 

 baûn muäún sæí duûng trong danh 

 saìng, nháúp vaìo nuït Send.

uûc tæì caïc 

aûng .jpg cuía âiãûn thoaûi, baûn 
hçnh aính daûng .jpeg vaì caïc 
 táûp tin ám thanh daûng .amr, vaì 
ì caïc nguäön khaïc (vê duû nhæ âéa 
hæ muûc trãn äø âéa cæïng cuía 
N
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Trãn âiãûn thoaûi, âãø thãm taìi khoaín nháût kyï web vaìo 
Lifeblog, choün Options > Settings > Blog. Trãn 
maïy PC, chènh sæía caïc taìi khoaín trong cæía säø Blog 
account manager.
Âãø âàng caïc muûc näüi dung tæì âiãûn thoaûi lãn web, 
thæûc hiãûn nhæ sau:
1 Trong Timeline hoàûc Favourites, choün caïc muûc 

maì baûn muäún gæíi lãn web.
2 Choün Options > Post to Web.
3 Nãúu âáy laì láön âáöu tiãn baûn duìng tênh nàng naìy, 

Lifeblog seî taíi vãö mäüt danh saïch caïc nháût kyï web 
tæì trãn maïy server cuía nháût kyï web.

4 Häüp thoaûi gæíi lãn nháût kyï web seî xuáút hiãûn. Choün 
nháût kyï web maì baûn muäún duìng trong danh saïch 
Post to:. Nãúu baûn âaî taûo caïc nháût kyï web måïi, 
âãø cáûp nháût vaìo danh saïch nháût kyï web, choün 
Options > Refresh blog list. 

5 Nháûp vaìo tiãu âãö vaì pháön chuï thêch cho näüi dung 
seî gæíi. Baûn cuîng coï thãø viãút mäüt âoaûn chuï giaíi 
hoàûc mäüt cáu chuyãûn daìi hån trong pháön näüi 
dung vàn baín.

6 Khi moüi thæï âaî sàôn saìng, choün Options > Send.

Âãø âàng caïc muûc näüi
hiãûn nhæ sau:
1 Trãn Timeline hoà

baûn muäún gæíi lãn 
2 Choün File > Post 

the Web seî måí ra
3 Nháûp vaìo tiãu âãö v

seî gæíi. Baûn cuîng c
hoàûc mäüt cáu chu
dung vàn baín.

4 Choün nháût kyï web
saïch Post to:.

5 Khi moüi thæï âaî sàôn

Nháûp caïc m
nguäön khaïc
Ngoaìi caïc hçnh aính d
coìn coï thãø nháûp caïc 
video daûng .mp4, caïc
caïc táûp tin vàn baín tæ
CD, DVD, hoàûc caïc t
baûn) vaìo Lifeblog.
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Âãø nháûp caïc muûc tæì mäüt maïy PC tæång thêch vaìo 
Lifeblog daình cho maïy PC, haîy thæûc hiãûn theo caïc 
bæåïc sau:
1 Trãn Timeline hoàûc Favourites, choün File > 

Import from PC.... Cæía säø Import seî måí ra.
2 Duyãût qua danh saïch âãø tçm hçnh aính hoàûc táûp tin 

video, hoàûc táûp tin ám thanh hoàûc vàn baín trong 
danh saïch, hoàûc doì tçm trong caïc thæ muûc khaïc 
âãø tçm táûp tin maì baûn muäún nháûp vaìo. Sæí duûng 
danh saïch Look in âãø duyãût caïc äø âéa khaïc hoàûc 
æïng duûng khaïc.

3 Choün thæ muûc, táûp tin hoàûc nhiãöu táûp tin. Baûn coï 
thãø xem näüi dung cuía chuïng trong khung 
Preview:.

4 Báúm vaìo Open âãø nháûp thæ muûc (bao gäöm caí thæ 
muûc phuû) hoàûc caïc táûp tin âæåüc choün.
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